PDA RSS
Вы не зарегистрированы Регистрация | Поиск | Войти

Программы для музыкантов (софт)

Задать новую тему

СПИСОК РАЗДЕЛОВ

Поиск музыкантов

Куплю-продам
Услуги
Полезная информация
Общение
Барабанщикам
Гитаристам
Звук и звучание
Задай вопрос
Регионы
SHAMRAY GUITARS
Форумы друзей
MUSICFORUMS.RU
Наши друзья
Автор
Тема: Cubase LE нужен ..
Время: 05.03.2010 19:12 
Москва


Очень нужен этот кубейс, который приобретается с звуковыми карточками (например E-mu, TC electronic 24D и т.д.) . Весь интернет перерыл, не могу найти ((
На оф. сайте тоже нет... а мне бы только установочный файл (без серийника)..

Дело все в том, что нынешний кубейс устанавливается на 64-разрядную операционную систему.. А у меня ноутбук 32 ((

И все что можно сейчас официально скачать у меня не устанавливается(((


Если у кого есть расшарьте пожалуйста.. Мне только установочный файл.


ЗЫ могу заделиться ableton live lite 8 . Она идет с моей звуковой карточкой, но мне совершенно не подходит..
Автор
Тема: Re: Cubase LE нужен ..
Время: 05.03.2010 19:25 
Санкт-Петербург


>Дело все в том, что нынешний кубейс устанавливается на 64-разрядную операционную систему.

Нынешний это какой? У меня например на 32-х битной винде стоят 3-й и 5-й Кубейс и никаких проблем.
И индекс LE искать совсем не обязательно. Он не имеет никакого отношения к разрядности системы, а лишь говорит о том что версия данной программы сильно урезана по функциональности.
Автор
Тема: Re: Cubase LE нужен ..
Время: 05.03.2010 21:00 



>Дело все в том, что нынешний кубейс устанавливается на 64-разрядную операционную систему..
:lool:
Автор
Тема: Re: Cubase LE нужен ..
Время: 05.03.2010 22:41 
Москва


>Нынешний это какой? У меня например на 32-х битной винде стоят 3-й и 5-й Кубейс и никаких проблем.

нынешний это тот который можно скачать и использовать бесплатно :)

С LE проблема решена.. Боже храни торрентс.ру :)
Автор
Тема: Re: Cubase LE нужен ..
Время: 06.03.2010 12:43 
Исключительна
рокавые частоты

наоборот 64 битки вроде не особо массово используются :4:
Автор
Тема: Re: Cubase LE нужен ..
Время: 06.03.2010 12:52 
Санкт-Петербург


Могу ошибиться, но кажись 64-битную версию как раз еще не ломанули.
Автор
Тема: Re: Cubase LE нужен ..
Время: 06.03.2010 13:36 
Москва


>Могу ошибиться, но кажись 64-битную версию как раз еще не ломанули.

зачем есть же вроде как бесплатный софт 64-битный на кубейс.су



>наоборот 64 битки вроде не особо массово используются

еще как используются.. а 32 битки вытесняются.. Это обусловленно появлением 2-х ядерных процессоров.. а я все на одном ядре :-(
В этот форум могут писать только зарегистрированные пользователи!